Votre e-mail (n'est pas affiché, utile si vous voulez une réponse perso de l'admin)
Votre pseudo *
Vos commentaires *
Total de 3x4 * :


mess#36: Pascal a écrit le 21 08 2022 15:17
   Bonjour Frangin,
Je suis totalement fan de toweb, il est très agréable. Juste une petite chose, je me base sur ton forum pour créer mon site car il est bien expliqué mais je ne trouve pas comment pouvoir choisir (la couleur ou la taille) d'un objet dans le panier e-commerce.
Peux-tu m'aider merci
Encore félicitation
Pascal

admin a répondu au message le : 21 08 2022 18:10
  Bonjour Pascal,
Merci de ton intérêt pour mon site, c'est sympa.
Ce serait plus simple de poser la question sur le forum, il y aurait un meilleur suivi et les autres utilisateurs de TOWeb pourraient en profiter. En effet il faudrait savoir de quels objets il s'agit et éventuellement des images sont souvent plus explicites car ce qui se trouve dans le panier n'est pas traité directement dans ThèmeCSS, il faut souvent avoir recours à des petits scripts après analyse du site publié.
Cdlt
frangin62


mess#35: Jack (je crois) a écrit le 23 05 2022 21:10
   Bonjour,
Ce simple message pour vous féliciter de vos compétences TOWEB, et de votre implication à faire avancer le logiciel auprès de Lauyan (dixit mon amie < Ciboulette >)
Bien à vous.

admin a répondu au message le : 23 05 2022 21:30
  Bonjour Jack
Je vous remercie pour ce message, c'est sympa. Passez le bonjour à notre amie Ciboulette.
Bien cordialement
frangin62


mess#34: JNO a écrit le 18 03 2022 18:10
   Réponse claire, comme d'habitude !
Merci de ton attention.
Bonne soirée.

admin a répondu au message le : 18 03 2022 18:11
  Merci, bonne soirée à toi également


mess#33: JNO a écrit le 18 03 2022 17:45
   Bonjour Frangin. Je découvre aujourd'hui le nouveau forum de TOWEB. Je lis une discussion (mettre à jour son site ...) qui me surprend car je croyais qu'en utilisant TOWEB portable sur une clé USB on pouvait opérer des changements sur le site à partir de n'importe quel ordinateur.
Quelle différence avec les scripts proposés ?
Merci de ton attention

admin a répondu au message le : 18 03 2022 18:07
  Bonjour JNO,
avec ce script, on crée des paragraphes directement sur le site sous forme de blog sans être obligé de republier. Il gère le début et la fin de la période d''affichage comme sur l'exemple donné par jacmgt sur le site de la mairie. Il est webmaster du site et la secrétaire peut créer des infos volatiles.
Ce script est ancien mais jacmgt a tenu à le remettre au goût du jour.
En fait, j'ai repris l'idée principale de celui que l'on utilise actuellement, je te réponds sans avoir à ouvrir TOWeb. Les messages sont sauvegardés indépendamment de TW.
Cdlt
frangin62


mess#32: frangin62 a écrit le 17 11 2021 20:15
   Je teste le contrôle

mess#31: LF34 a écrit le 25 09 2021 07:41
   Merci pour ce site... Très utile et explications très claires.
Je sais que vous ne répondez pas aux questions concernant l'utilisation de TOWEB - ce qui est normal - mais existe-t-il qqpart un tuto pour optimiser un site par rapport aux formats smartphone et tablette ?
Encore félicitations !

admin a répondu au message le : 25 09 2021 09:50
  Bonjour LF34,
Je ne connais pas de tutos spécifiques aux smarts. Normalement TOWeb optimise les paramètres, il y en a aussi dans les Options.
Cordialement
frangin62


mess#30: JNO a écrit le 18 04 2021 09:20
   Good morning Frangin.
Unfortunaly, I have selected english with the proposed list for other languages.
1- Translation is correctly managed,
2- But, French is missing in such list. So I need to revise my english to address to you this message !!!
Have a nice WE
JNO

mess#29: JNO a écrit le 16 12 2020 18:54
   Bonjour Frangin.
J'ai besoin de tes connaissances pour créer et écrire dans un fichier PHP.
1- Ce fichier doit-il être intégré à Publish ?
2- Si oui, dans quel dossier ?
Merci de ton aide.

admin a répondu au message le : 16 12 2020 19:10
  Bonjour JNO, je t'ai répondu à ton adresse mail.
Cdlt
frangin62


mess#28: frangin62 a écrit le 12 12 2020 15:21
   Je teste le nouvel éditeur

mess#27: Tux56 a écrit le 07 12 2020 18:52
   Je souhaite créer des comptes clients avec "Toweb V9" sur un site pour faire de la vente, j'ai bien trouver des infos sur le forum de Toweb, mais je bloque sur l'ajout des fichiers additionnels "connect.php et config.php", ils restent avec l'extention "connect.php.txt et config.php.txt" http://www.lauyan.com/forum-fr/index.php?topic=3862.0
Merci d'avance pour votre aide.
 

admin a répondu au message le : 11 12 2020 23:29
  Bonjour, désolé pour le retard.
Pour ces fichiers, il suffit de supprimer le .txt avant de les transférer.
Je crains que ce script ne fonctionne plus sur la V9, il a été conçu pour les V3/V4, qui sont totalement différentes, et d'après ce que j'ai pu voir, l'auteur devait intervenir sur le script une fois publié et lui seul, il n'a pas donné sa recette.
Cdlt
frangin62


mess#26: JNO a écrit le 04 12 2020 09:34
   Bonjour,
désolé de m'être trompé en m'adressant directement à toi. Je vais passer par Lauyan ou/et le forum.
Merci

admin a répondu au message le : 04 12 2020 10:42
  Bonjour JNO,
Désolé, je n'ai pas vu ton message d'hier. Je pense en effet qu'il est mieux de voir avec Lauyan, ils pourront mieux analyser ton problème.
Cdlt
frangin62


mess#25: JNO a écrit le 03 12 2020 18:50
   Bonjour Frangin. Je viens vers toi pour essayer de comprendre le problème rencontré avec le suivi des téléchargements. L'écriture dans Data de iserv/dlfiles est correcte puisque je retrouve les fichiers téléchargés en sta.
Quand je clique sur back office compteurs de téléchargement, une page web s'ouvre mais reste vierge comme déjà expliqué il y a quelques semaines.
La question : pourquoi ne veut-il pas m'afficher le contenu de data ?
L'adresse dans le navigateur est la suivante :https://www.tarot-club-pornic.fr/_iserv/dlfiles/bo-stats.php?dlogin=xxxxx&dpwd=xxxxx
effectivement, bo-stats n'est pas le contenu de data !
Peux-tu m'éclairer sur ce point ?
Merci par avance.
JNO

admin a répondu au message le : 04 12 2020 10:48
  En effet, bo-stat.php n'est qu'un fichier de gestion pour afficher les stats de téléchargement. Il vient lire le contenu du dossier data pour créer la page dans le navigateur.
Cdlt
frangin62


mess#24: miro a écrit le 16 11 2020 16:22
   > Bonjour,
> J'ai acheté en novembre 2019 une licence TOWEB - E-Commerce et j'ai crée un petit site que j'ai hébergé gratuitement comme préconisé chez Free : Mon site : http://roharteditions.free.fr .
> Je viens d'acheter le nom de domaine roharteditions.fr avec hébergement et certificat SSL auprès  de:
HOSTINGER.FR . Il est aussi prévu le transfert de mon site sur leurs serveurs et qu'ils s'occupent de ce transfert .
> Après plusieurs tentatives ils m'indiquent que Free refuse le transfert .
> Comment puis-je opérer de mon côté pour obtenir ce transfert ?
> J'ai pensé que je pouvais le faire au moment de publier le site et à ce moment changer d'hébergeur .
> Pouvez-vous m'indiquer la marche à suivre ?
> Merci d'avance pour votre aide .
> Cordialement
> M.ROHART

admin a répondu au message le : 16 11 2020 16:36
  Bonjour,
Il suffit de modifier tous les volets de la configuration hébergeur avec les données Hostinger à la place de Free puis de publier le site entièrement.
 
Pour d'autres questions concernant le logiciel ou la gestion de votre site, pouvez-vous poster sur le forum. Il y a toutes les rubriques nécessaires. Merci
Cdlt
frangin62


mess#23: frangin62 a écrit le 15 11 2020 10:25
   test après mise à jour clé sms free

mess#22: JNO a écrit le 20 10 2020 12:33
   Merci, je vais essayer de comprendre.

admin a répondu au message le : 20 10 2020 12:37
  
A savoir que ce n'est pas le fait que ce soit noté Résolu, il est déjà arrivé de voir des nouveaux messages sur des fils de discussion Résolu depuis plusieurs années

admin a modifié le message le : 20 10 2020 12:39


mess#21: JNO a écrit le 20 10 2020 12:10
   Re,
Dysfonctionnements du site
je n'ai ni mon message, ni ta réponse alors qu'apparait Frangin le 20 à 11h02 dans le titre !
Que se passe t-il ?

admin a répondu au message le : 20 10 2020 12:15
  Comme chez moi tout fonctionne normalement, je ne peux incriminer le forum, par contre je n'ai aucune idée de ce qui peut se passer chez toi, désolé.


mess#20: JNO a écrit le 20 10 2020 11:15
   Bonjour Frangin. La nouvelle version V8 corrige en effet ce que j'avais signalé sur le Forum ce qui a été noté Résolu.
En vérifiant après publication, je m'aperçois qu'il y a peu de choses qui fonctionnent avec le sondage (nb de votes inchangé, pourcentage équivalents, etc.).
J'ai donc émis via les réponses un nouveau message sur le Forum. Mais, comme le pb signalé est marqué résolu, y aura t-il publication du message que j'ai soumis ?
Pour l'heure, je ne vois rien.
Merci de ton avis.
JNO

admin a répondu au message le : 20 10 2020 11:21
  Bonjour JNO,
Ton message est visible, j'y ai d’ailleurs répondu.
Je n'ai pas les soucis de nombre ni de pourcentage, mais pour le lien j'arrive sur une page d'erreur
Cdlt
frangin62


mess#19: frangin62 a écrit le 14 09 2020 18:06
   Correction d'un bug sur l'affichage du pseudo

mess#18: a écrit le 14 09 2020 11:33
   Bonjour 
j'ai un problème lors de la publication de mon site les polices de caractères ne correspondent plus à celle d'origine. Quand je fais un aperçu je n'ai pas de souci. Cordialement

admin a répondu au message le : 14 09 2020 12:23
  Bonjour,
Parfois les navigateurs ne reconnaissent pas toutes les polices, dans ce cas, il faut utiliser la fonction dans le Thème pour ajouter la police désirée ou en choisir une plus classique. Voir ici http://frangin62.free.fr/lespolices.html
Cdlt


mess#17: a écrit le 15 08 2020 19:34
   Pardon d'avoir abusé de votre temps. Je reprendrai le chemin du Forum quand j'aurai des réponses concrètes de la part de Lauyan.
Merci
Bonne soirée.

admin a répondu au message le : 15 08 2020 20:03
  Ce n'est pas abuser de mon temps puisque je réponds sur le forum et que j'ai même fait des essais encore aujourd'hui pour essayer de comprendre, j'ai déjà dû fermer mon formulaire de contact, je ne voudrais pas en arriver là avec les com.
A ce propos, on récupère les emails sur l'hébergement dans _iserv/mailinglist/data mais uniquement si l'inscription s'est bien passée et que l'email n'a pas été récupéré sur le logiciel.
Cdlt
frangin62


mess#16: a écrit le 15 08 2020 17:43
   Merci d'avoir pris le temps de me répondre. Je vais relancer Lauyan.

admin a répondu au message le : 15 08 2020 18:23
  Je n'y comprends plus rien avec cette news.
Des essais sur mes pages perso Free ainsi que sur OVH se sont soldés par les échec cités ci-dessus encore aujourd'hui.
Avec un même site hébergé chez Planet Hoster, cela a fonctionné du début à la fin (inscription et désinscription) et en utilisant des emails Free.
De plus, j'ai testé les commentaires sur les différents sites, je n'ai pas eu de problèmes.
Par contre, pourrais-tu pour les prochaines questions éventuelles concernant le logiciel te rendre sur le forum, sinon, ma page de com risque de vite devenir une annexe, merci.
Cdlt
frangin62


mess#15: a écrit le 15 08 2020 15:01
   Bonjour,
après de multiples essais, je n'arrive pas à m'assurer que le sujet qui me préoccupe est déjà sur le Forum. J'en appelle donc à votre connaissance de TOWEB et des nombreux problèmes non encore résolus.
Pour faire suite à mes précédents messages (erreur 99) sur confirmation d'abonnement, Lauyan a finalement trouvé que la messagerie Orange ne prenait pas en compte la totalité du lien présenté dans le message. Effectivement, avec une autre messagerie (Free), cela fonctionne. Le Forum orange conseille d'installer Thunderbird pour éviter ce problème. Mais que vont faire les personnes qui voudront s'inscrire et qui ont des adresses orange ou wanadoo ?
J'ai demandé à Lauyan de raccourcir le lien pour éviter ce problème. Réponse attendue.
Ceci dit, une fois inscrits, où retrouve t'on ces nouveaux contacts ? Un clic sur "Télécharger les contacts" ne donne rien sur les abonnés récents à la mailing list.
Enfin, pour les commentaires, il y a une erreur 3 qui empêche tout envoi. Est-ce nouveau ?
Merci de votre aide.

admin a répondu au message le : 15 08 2020 15:43
  Bonjour Jacques
En effet rien n'a changé au sujet de tous ces soucis de newsletter, c'est la cata.
Lauyan m'avait dit que cela devait être pris en compte avec la V8.11, hors il n'en est rien, cela s'est même aggravé, quand j'ai fait un essai sur un nouveau site de test, le visiteur ne peux même plus valider.
J'utilise Thunderbird depuis quelques temps et j'ai également des adresses Free, gmail, hotmail, avec tout ça j'ai les mêmes problèmes. Personnellement je ne puis en faire plus.
Je ne sais pas actuellement où sont stockées les nouvelles adresses non rapatriées, j'ai voulu en rajouter une sur un site mais je me retrouve avec les soucis de mail précédemment cités.
Par contre je ne suis pas au courant de l'erreur pour les commentaires.
Cordialement
frangin62
Ps : certains towébiens ont opté pour une gestion de news externe à TOWeb.
 


mess#14: a écrit le 06 08 2020 08:58
   Pour ne pas encombrer le Forum, je tenais à te remercier ici pour toute l'attention que tu as porté aux messages que j'ai postés. J'ai bien envoyé un message à Lauyan.
Attendons donc leur réponse.
Cordialement

admin a répondu au message le : 06 08 2020 09:05
  Bonjour,
Pas de problème, merci à toi également. Mais tu sais, tu n'encombres pas le forum pour dire merci aux personnes qui aident la communauté, cela fait au contraire plaisir à tous les bénévoles, même s'ils n'ont pas participé à une discussion.
Cdlt
frangin62


mess#13: a écrit le 31 07 2020 10:59
   Effectivement, la connexion est possible.
Merci infiniment de votre support
Cordialement

admin a répondu au message le : 31 07 2020 11:45
  De rien,
Bonne visite sur le forum
Cordialement
frangin62


mess#12: a écrit le 31 07 2020 08:34
   Bonjour. Merci de m'avoir répondu. Ci-dessous, le message reçu de Forum le 22/07 pour lequel j'attends toujours cette fameuse confirmation.
Merci encore d'essayer de comprendre le problème.
"Votre requête d'inscription sur Forum TOWeb a été reçue, JNO.
L'identifiant que vous avez inscrit était JNO et le mot de passe était
Avant de pouvoir vous connecter et utiliser ce forum, votre requête sera étudiée et approuvée. Lorsque ce sera fait, vous recevrez un autre courriel depuis cette adresse.
Cordialement,
L'équipe Forum TOWeb"

admin a répondu au message le : 31 07 2020 08:44
  Bonjour,
je transmets cette info au modérateur.
Il m'a donné une explication, actuellement le forum est bombardé de demandes de connexion, le créateur a donc décidé de filtrer manuellement, il n'est pas facile de faire le tri entre les bonnes et les mauvaises demandes. Ils sont désolés de ce contre-temps.
Bien cordialement
frangin62

admin a répondu au message le : 31 07 2020 09:12
  Re, le modérateur me signale que votre inscription a été validée hier soir.
Si vous n'avez pas reçu le mail, contrôlez dans vos spams éventuellement.
Cordialement
frangin62


mess#11: a écrit le 30 07 2020 17:26
   Bonjour,
je ne veux pas vous ennuyer mais je me suis inscris sur le Forum et cela fait plus d'une semaine que j'attends une confirmation pour me connecter. Y-a t-il une raison à cette attente.
Merci de votre attention

admin a répondu au message le : 30 07 2020 17:51
  Bonjour,
Personnellement je ne peux donner de raison, je peux contacter le modérateur mais il me faudrait au moins votre identifiant.
Cdlt
frangin62


mess#10: Michel95220 a écrit le 07 10 2019 19:00
   Bonjour Frangin62.
Merci pour la réponse précédente.
J'ai de nouveau besoin de vos lumières. J'ai tenté à plusieurs reprises de traduire mon site en différentes langues avec TOWEB 8. (Avec TOWEB 6 je n'avais pas de problèmes).
Le problème est le suivant et LAUYAN ne répond pas. Sur pas mal d'articles, lorsque l'on clique sur un produit, il dirige le client Français dirige vers une autre langue. Si dans l'ordre nous avons Français, Espagnol,Anglais et Italien, le client est dirigé vers l'Italien. Si on supprime l'Italien, il le dirige vers la dernière langue qui est Anglais et ainsi de suite au fil des suppressions de langues. Idem pour mon back office qui reprend la dernière langue soit l'Italien au niveau des libellés de colonne.
J'ai vérifié tous les liens et ils sont corrects.
Du coup, il ne reste plus que le Français.
Une idée ?
Cordialement,
 

admin a répondu au message le : 07 10 2019 20:34
  Bonsoir Michel,
Là je n'ai franchement pas d'idée, il peut s'agir d'un bug et il n'y a que Lauyan qui puisse voir ce qui se passe. Mais essayez quand même de poser la question sur le forum, ce que je vous conseille d'ailleurs de faire si vous avez d'autres questions, il y a plus de gens susceptibles d'apporter leur aide. Cette page a été conçue pour donner vos impressions sur le site et les améliorations à y apporter, merci.
Bien cordialement
frangin62


mess#9: Michel95220 a écrit le 27 09 2019 17:11
   Bonjour Frangin 62.
Vous aviez résolu un problème avec TOWEB6 car je souhaitais un programme de back office et j'ai téléchargé votre logiciel qui m'a rendu bien des services.
Je viens de passer à la version TOWEB 8 avec lequel j'ai pu sans tout refaire, récupéré son site  (www.francepool-balneo-boutique.fr).
Ce qui m'a incité à changer de version est que j'avais des problèmes avec la gestion de mon stock. J'enregistrais une commande client avec un copier/coller et qui devais logiquement mettre à jour mon stock TOWEB sur la PC avant de publier. Mais j'ai souvent eu des écarts et des buggs.. Je gère 300 articles et x quantités par articles.
La version TOWEB 8 possède le back office et le stock en réel que je peux consulter sur le WEB. Si le stock réel est activé, les commandes réglées ou les multi-commandes mettent à mal le stock en ligne.
Donc je me dis, si j'actualise le stock en ligne par le back office et non depuis mon PC par le logiciel, à chaque fois que je publierai mon site (Ajout de produits - modifs etc...), le stock du back office sera faux.
Exemple : Je ne publie pas mon site depuis une semaine. J'ai un stock sur le PC de 100 produits et sur le back office, la même chose. Passe une semaine, mon stock back office à diminué mais pas celui de mon PC. Donc je dois contrôler le stock depuis le back office, le mettre à jour manuellement sur le PC avant de publier de nouveau. C'est pas pratique... Alors, je dois retirer le stock réel et continuer à copier/coller mes commandes pour actualiser mon stock et publier de nouveau.
En résumé, TOWEB 8 ne m'apporte rien de plus. Ils auraient pu créer une MACRO qui permet lorsque l'on ouvre son logiciel sur le PC, que cette dernière récupère le stock en ligne et à nous ensuite d'annuler les commandes en doublon qui affecte le stock.
Si vous avez une solution, ou un contact quelconque chez LAUYAN, ce serait cool car depuis la migration, lorsque j'ouvre ma sauvegarde, elle s'ouvre avec TOWEB 6 au lieu du 8. (Lauyan m'a dit de conservé la version 6 avant que la 8 soit sans défauts).
Je vous remercie du temps que vous avez consacré à mon commentaire et apprécie toujours autants les scripts que vous mettez en place.
Cordialement,
Michel NADAL

admin a répondu au message le : 27 09 2019 17:31
  Bonjour Michel,
J'ai moi même testé la gestion sur la V8 et je n'y ai pas relevé de problèmes particuliers.
Du moment que l'on démarre la gestion en ligne, il faut s'y tenir et ne plus s'occuper du PC sauf bien sûr pour les nouveaux produits où il faut renseigner le stock de départ.
Par la suite, vous faites les mises à jour du stock en ligne. Lors d'une nouvelle publication, les stocks réels sont conservés. Il ne faut par contre pas utiliser la touche de réinitialisation qui fausse le stock en remettant les valeurs du PC.
Le principe est identique à mon script.

Bien cordialement
frangin62

admin a répondu au message le : 27 09 2019 21:40
  J'apporte une précision, dans votre cas si vous utilisez la gestion de TOWeb, vous devez bien sûr supprimer mon script car il y aurait double emploi.


mess#8: frangin62 a écrit le 13 09 2019 11:37
   Bonjour,
je teste la nouvelle barre d'édition.
  • est-ce que ça marche  tongue-out
  • on verra undecided
Ça marche, même le correcteur du navigateur est pris en charge.

admin a modifié le message le : 13 09 2019 11:49


mess#7: frangin62 a écrit le 03 11 2018 19:44
   Je teste la notification par SMS

admin a répondu au message le : 03 11 2018 19:48
  génial  ça marche !!!


mess#6: frangin62 a écrit le 03 11 2018 18:13
   Merci pour vos encouragements. J'ai un peu négligé le site ces derniers temps, j'étais absorbé par une autre de mes réalisations, je vous prie de m'excuser pour cette réponse tardive.
Non Joséphine, ce site n'est pas sécurisé par le ssl, Free ne veut pas en entendre parler pour ses pages perso.

Cordialement
frangin62

mess#5: australe a écrit le 19 09 2018 10:27
   coucou encore moi

mais il n'est pas sécurisé ton site ????
moi aussi je vais le mettre en lien il est tellement super
BRAVO et merci

tres corddialement

josephine

mess#4: australe a écrit le 19 09 2018 10:25
   bonjour
Ton site est génial et très informatif grand merci j'adore ta souris en plus
comme je suis une grande curieuse :je me permet de te poser la question comment as tu fait ?
mais je ne suis pas d'accord  avec toi quand tu dis que l'on peut migrer des sites fait avec les versions précédentes et cela pour ouvrir un site
NON ce n'est pas possible j'ai essayé 2 fois de transférer une de mes archives  faites avec la V4 dans la V6 ça bloque complètement le logiciel et je dois à chaque fois désinstaller le logiciel etc et etc ... tu imagines la galère avec la facture en plus !
sinon j'ai besoin de ton aide
j'ai donc réinstallé la V6 et je vais refaire tous mes anciens sites ( j'en ai pour 1 an au moins ) mais je vois apparaître des possibilités de commentaires à chaque photo bref partout et je n'arrive pas à les supprimer ces fichus commentaires
je transforme mes années archivées en V6 car je n'arrive pas du tout a utiliser pour faire des nouveaux paragraphes la V7 c'est la galère complète
Jackie m'aide très très gentiment
il a de la patience je sais qu'il t'a demandé de l'aide pour mes années 2016 et 2017 qui s'en vont à gauche

très cordialement

josephine

merci de répondre a mon mail

admin a répondu au message le : 03 11 2018 18:30
  Bonjour Joséphine,
j'ai supprimé mon pointeur, c'est mignon mais c'est galère à force, car il est également présent sur TOWeb.
Je sais (non par expérience vu que j'ai démarré avec la V5 mais par le forum) que ce n'est effectivement pas simple de migrer de V4 vers une version ultérieure. Des collègues dont jacmgt ont créé des tutos pour vous aider et il y a l'aide de TOWeb
Cordialement
frangin62


mess#3: Cisca a écrit le 12 08 2018 14:40
   Bonjour,
Heureusement que vous êtes là, avec vos explications claires, simples et pleines d'humour ! Ce site est un trésor d'informations. Je viens d'installer une carte Google Earth le plus simplement du monde grâce à vous.
Surtout continuez comme ça, c'est parfait.

Avec toute ma reconnaissance,

Cordialement,
Cisca

mess#2: Brigitte a écrit le 19 05 2018 12:45
   Vous avez effectué un boulot remarquable et je m'empresse d'ajouter en bonne place votre site à mes favoris.
Je tenais à vous exprimer ma gratitude, félicitations pour la clarté des articles tout en étant concis.
Merci encore et bonne journée.
Cordialement,
Brigitte (homejardin sur le forum ToWEB

admin a répondu au message le : 19 05 2018 15:20
Bonjour,
merci pour ce commentaire sympa et de l'intérêt que vous témoignez pour le travail (plutôt une passion).
Cordialement
frangin62


mess#1: lolo a écrit le 06 05 2018 08:58
   Je teste.
Je teste la modification

admin a modifié le message le : 15 05 2018 22:10